Không hiện Mô hình trong san nền

Hỏi đáp về phiên bản của bộ giải pháp AndDesign
Trả lời
thanhvobt179
Bài viết: 7
Ngày tham gia: T.Năm 16/05/13 14:57
Liên hệ:

Không hiện Mô hình trong san nền

Gửi bài gửi bởi thanhvobt179 » T.Sáu 12/06/15 15:11

Kính gởi Thầy Hải. Cho e hỏi thầy xíu. Phần san nền (trong đó có 2 mô hình tự nhiên và thiết kế) thì e dùng phiên bản AND Ver 7.2 cập nhật phiên bản khóa cứng 27/12/2013 thì có thể tắt đi và mở lại 2 mô hình đó, e tắt, mở file lại thì 2 mô hình này vẫn hiện lên. Nhưng khi e cập nhật phiên bản ngày 31/3/2015, e mở lại file san nền đó thì 2 mô hình này không hiện lên, e cũng đã dùng LTG rồi Vẽ lại mô hình cũng k lên được cả 2 mô hình. Chỉ hiện lên được mô hình Thiết kế thôi. (Nếu như muốn lên Mô hình tự nhiên còn lại, e phải dùng lệnh LTG -> chọn Mô hình tự nhiên mà e đã làm trước đó -> thêm các dữ liệu điểm -> Nhận, làm như thế mới hiện lên được cả 2 mô hình). Nhưng khi e đã làm hiện lên được 2 mô hình trên, thì e tắt file đó đi, mở lại thì không thấy 2 mô hình đó nữa. Lại quay về từ đầu. Như thế là bị sao ạ, thao tác không đúng, hay là do bản cập nhật.
E thấy những phiên bản về trước là Ver 7.2 lúc trước sài cũng rất chuẩn rồi, phiên bản e cập nhật ngày 27/12/2013 thì cũng đã lên được Ver 7.6 rồi. Nhưng 2 năm nay e không dám cập nhật nữa vì e đã làm nhiều Mẫu mặt cắt cho Ctrinh MR Quốc Lộ 1, e lên download bản cập nhật thấy có ghi chú " Thay đổi cách tính toán gì đó trong MMC" thế nên thôi update luôn. Giờ rãnh rỗi mới update tìm hiểu chức năng mới nên gặp phải lỗi trên. Nhờ thầy Hải giúp giùm e. (Cũng mai là phiên bản cũ e vẫn lưu, khi nào QL1 làm xong mới dám xóa :D)

Trả lời

Đang trực tuyến

Đang xem chuyên mục này: Không có thành viên nào trực tuyến.2 khách